
                    
                


<!doctype html public "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-US" lang="en-US">
<head>
    
    
                
                
    <title>Daily Presidential Tracking Poll - Rasmussen Reports&trade;</title>

    <script type="text/javascript">
        var cmsSpace;
        cmsSpace = cmsSpace || {};
        cmsSpace.currentNodeID = 4547;
    </script>

    <script type="text/javascript">
        window.membership_price = "0";
        window.membership_type = "standard";
        window.is_logged_in = false;
    </script>

    <link rel="Shortcut Icon" type="image/ico" href="/extension/rasmussenreports/design/plain/images/favicon.ico" />
    

            

<!-- newsletter sign-up display -->







    
    <link rel="stylesheet" type="text/css" href="/var/plain/cache/public/stylesheets/6cc64491ea6f962b67a79caf94628bb4_1508385891_all.css" />


    <script type="text/javascript" src="/var/plain/cache/public/javascript/eb737cc6be9b7f4f421cfbb89b3c252f_1508385891.js" charset="utf-8"></script>

    <script type="text/javascript">var switchTo5x=true;</script><script type="text/javascript" src="//ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'93954198-eadb-4c09-83d3-b70db31bdfba', doNotCopy:true});</script>
    
    
            
        
<script type='text/javascript'>

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();

</script>
	<script type='text/javascript'>

googletag.cmd.push(function() {
googletag.defineSlot('/149477334/rr-content-leaderboard', [[468, 60], [300, 250], [610, 100]], 'div-gpt-ad-1432776078018-0').addService(googletag.pubads());
googletag.defineSlot('/149477334/rr-sidebar-bottom-skyscraper-wide', [160, 600], 'div-gpt-ad-1412558822502-0').addService(googletag.pubads());
googletag.defineSlot('/149477334/rr-top-leaderboard', [728, 90], 'div-gpt-ad-1412558822502-2').addService(googletag.pubads());
googletag.defineSlot('/149477334/rr_oop_popunder', [1, 1], 'div-gpt-ad-1421259798079-6').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.enableServices();
});

</script>


    
    <script type="text/javascript" async src="//launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>

    
<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "3.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/6eb5f567-b6c6-4bf0-9735-361bfe0cfed0.js');/*]]>*/</script>

    <meta http-equiv="PRAGMA" content="NO-CACHE">
    <meta http-equiv="EXPIRES" content="-1">
    <meta name="verify-v1" content="t6LUUsFM013arXeAdr1e+ZqnpcErgv0atZkwislXqqs=" />
    <meta name="verify-v1" content="IbsH5hxCg0BqMcEr26+4LIQZSf+7nG4ARQImdco8VPI=" />

             <meta name="author" content="Rasmussen Reports" />
             <meta name="copyright" content="Rasmussen Reports" />
             <meta name="description" content="Rasmussen Reports - The best place to look for polls that are spot on" />
             <meta name="keywords" content="rasmussen reports, politics, polls, elections, election 2006, election 2008, president bush, george w. bush, george bush, usa, america, congress, governer, government, clinton, hillary, giuliani, obama, democrat, republican" />
        
                                            <meta name="twitter:card" content="summary" />
                                <meta name="twitter:site" content="Rasmussen_Poll" />
                                <meta name="twitter:creator" content="Rasmussen_Poll" />
                                <meta name="twitter:title" content="Daily Presidential Tracking Poll" />
                                <meta name="twitter:description" content="			

The Rasmussen Reports daily Presidential Tracking Poll for Monday shows...

" />
                                <meta name="twitter:image" content="http://www.rasmussenreports.com/var/plain/storage/images/public_content/politics/political_updates/prez_track_nov13/54300-4396-eng-US/daily_presidential_tracking_poll_breaking_poll.jpg" />
            </head>

<body>
    <div id="main-header" class="clear">
        <div class="top-wrapper clear">
            <div class="logo">
                <a href="/" title="Rasmussen Reports">Rasmussen Reports</a>
            </div>
            <div class="ad728x90">
                                    							
		
		<!-- rr-top-leaderboard -->
		<div id='div-gpt-ad-1412558822502-2' class="dfp-ad">
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412558822502-2'); });
			</script>
		</div>
	                            </div>
        </div>
        <div class="nav">
    <ul>
        <li><a href="/" class="nav-home">Home</a></li>
        
        <li><a href="/older_content/home/top_stories/most_recent_articles" class="nav-recent-polls">Recent Polls</a></li>
        
        <li><a href="/public_content/videos" class="nav-all-videos">Videos</a></li>
        <li><a href="/public_content/rasmussen_reports_proprietary_econometric_data" class="nav-econometric">Econometric Data</a></li>
                    <li>
                <a href="https://www.rasmussenreports.com/user/login" id="loginButton" class="nav-login"><span>Login</span><em></em></a>
            </li>
            <li><a href="/register/platinum_service_description" onclick="return trackLink( this, 'nav-signup', '/public_content/politics/trump_administration/prez_track_nov13' );" class="nav-signup">Sign up</a></li>
            </ul>
</div>

        <div class="title-bar">
            <div class="title-bar-wrapper clear">
                <h2 class="title">If it's in the News, it's in our Polls. <span>Public opinion polling since 2003.</span></h2>
                <div class="search-form">
                    <form id="searchForm" enctype="application/x-www-form-urlencoded" method="get" action="/content/search">
                        <input type="text" name="SearchText" class="search-bar" /><input class="ok-button-search" type="submit" title="Perform Search" />
                    </form>
                </div>
            </div>
            <div class="gradient-trim">&nbsp;</div>
        </div>
    </div><!-- #header-->

    <div class="wrapper">
        <div class="container clear">
                                                    
        





    
<div class="content article">
    <h2 class="article-title">Daily Presidential Tracking Poll</h2>
    
    <div class="article-subnav clear">
        <div class="category-wrapper">in <a href="/public_content/politics">Politics</a></div>
        <div class="share-wrapper">
            <span class='st_facebook' displayText='Facebook'></span><span class='st_twitter' displayText='Twitter'></span><span class='st_email' displayText='Email this'></span><span  class='st_sharethis' displayText='ShareThis'></span>
        </div>
    </div>

    
                
            <div class="module-e">
            <div class="related-articles">
                <h2>Related Articles</h2>
                <div class="module-content">
                    <div class="post-content">
                        <ul>
                                                                                                                    
                                                                                                                                                                                                                        <li>
                                            <a href="/public_content/business/consumer_spending_update/consumer_spending_update_positive_economic_outlook_means_consumers_are_ready_to_spend">
                                                                                                    Consumer Spending Update: Positive Economic Outlook Means Consumers Are Ready to Spend
                                                                                                                                            </a>
                                        </li>
                                                                                                                                
                                                                                                                                                                                                                        <li>
                                            <a href="/public_content/politics/general_politics/october_2017/voters_credit_obama_as_much_as_trump_for_improving_economy">
                                                                                                    Voters Credit Obama As Much As Trump For Improving Economy
                                                                                                                                            </a>
                                        </li>
                                                                                                                                
                                                                                                                                                                                                                        <li>
                                            <a href="/public_content/politics/current_events/gun_control/voters_want_stricter_enforcement_of_gun_laws">
                                                                                                    Voters Want Stricter Enforcement of Gun Laws
                                                                                                                                            </a>
                                        </li>
                                                                                                                                
                                                                                                                                                                                                                        <li>
                                            <a href="/public_content/lifestyle/general_lifestyle/september_2015/is_18_old_enough_to_fight_vote_smoke_and_drink">
                                                                                                    Is 18 Old Enough to Fight, Vote, Smoke and Drink?
                                                                                                                                            </a>
                                        </li>
                                                                                                                                
                                                                                                                                                                                                                        <li>
                                            <a href="/public_content/politics/weekly_updates/what_they_told_us_nov11">
                                                                                                    What They Told Us: Reviewing Last Week’s Key Polls
                                                                                                                                            </a>
                                        </li>
                                                                                                                        </ul>
                    </div>
                </div>
            </div>
            <div class="newsletter-form">
                <p>Sign up for free daily updates</p>
                <form class="clear" action="/daily_updates" method="post">
                                        <input type="hidden" name="form_type" value="newsletter"/>
                    <input type="hidden" name="email_subject" value="Daily Updates Signup Form Submission"/>
                    <input type="hidden" name="node_id" value="12048"/>
                    <input type="hidden" name="to_address" value="update@rasmussenreports.com"/>
                    <input type="hidden" name="thank_you_page" value="/daily_updates/thank_you"/>
                    <input type="hidden" name="form_template" value="form.tpl"/>
                    <input class="button-sprite newsletter-field" type="text" name="email" value="Your e-mail here" onFocus="this.value='';" />
                    <input class="button-sprite ok-button" type="submit" />
                </form>
            </div>
        </div>
    
    
        

        <p class="date">Monday, November 13, 2017</p>
            			
<p style="  ">
The Rasmussen Reports daily Presidential Tracking Poll for Monday shows that 46% of Likely U.S. Voters approve of President Trump’s job performance. Fifty-three percent (53%) disapprove.
</p>
			
<p style="  ">
The latest figures include 30% who Strongly Approve of the way the president is performing and 44% who Strongly Disapprove. This gives him a Presidential Approval Index rating of -14. (<a href="/public_content/politics/trump_administration/trump_approval_index_history" title="Trump Approval Index History" target="_blank">see trends</a>)
</p>
			
<p style="  ">
<b>Regular updates are posted Monday through Friday at 9:30 a.m. Eastern</b>
 &nbsp;&nbsp;(sign up for free&nbsp;<a href="http://www.rasmussenreports.com/daily_updates" target="_blank">daily email update</a>).
</p>
			
<p style="  ">
The government jobs report for October showed the hurricane-hit U.S. economy rebounding strongly, with the unemployment rate down now to 4.1%, the lowest level since 2000. We’ll tell you at 10:30 how Americans view the job market these days.
</p>
			
<p style="  ">
Economic confidence remains high. The latest <a href="/public_content/business/consumer_spending_update/consumer_spending_update_positive_economic_outlook_means_consumers_are_ready_to_spend" target="_self">Rasmussen Reports Consumer Spending Update</a> shows that Americans are ready to spend for the holidays.
</p>
			
<p style="  ">
Interestingly, however, while all these indicators have been rising since Trump’s election, <a href="/public_content/politics/general_politics/october_2017/voters_credit_obama_as_much_as_trump_for_improving_economy" target="_self">voters are evenly divided over whether the economic boom is due to the new president or his predecessor, Barack Obama</a>.&nbsp;
</p>
			
<p style="  ">
Find out tomorrow if voters think there will be an economic payoff from Trump’s visit to China.
</p>
			
<p style="  ">
The Air Force has acknowledged that it failed to alert law enforcement authorities about the violent behavior of the man who massacred 26 people in a Texas church. Such notification would have limited his ability to get firearms. <a href="/public_content/politics/current_events/gun_control/voters_want_stricter_enforcement_of_gun_laws" target="_self">Sixty-six percent (66%) of voters think the United States needs stricter enforcement of existing gun control laws</a>.&nbsp;
</p>
			
<p style="  ">
(More below)
</p>
<script type="text/javascript">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</script>
<div id="container_total_approve_2017-01-20_2017-12-31" class="pres-approval-graph" start="2017-01-20" group="total_approve" end="2017-12-31" data_title=""></div>
			
<p style="  ">
Alcohol-induced deaths on college campuses are back in the news, and <a href="/public_content/lifestyle/general_lifestyle/november_2017/is_it_the_job_of_colleges_to_stop_underage_drinking" target="_self">many Americans continue to question whether schools are doing enough to prevent them</a>.&nbsp;
</p>
			
<p style="  ">
<a href="/public_content/lifestyle/general_lifestyle/september_2015/is_18_old_enough_to_fight_vote_smoke_and_drink" target="_self">Fifty-seven percent (57%) approve of&nbsp;keeping the legal drinking age at 21.</a> Twenty-four percent (24%) favor lowering it to 18, the age of most incoming college freshmen.
</p>
			
<p style="  ">
See <a href="/public_content/politics/weekly_updates/what_they_told_us_nov11" target="_self">“What They Told Us”</a> in surveys last week.&nbsp;
</p>
			
<p style="  ">
(More below)
</p>
<script type="text/javascript">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</script>
<div id="container_approval_index_2017-01-20_2017-12-31" class="pres-approval-graph" start="2017-01-20" group="approval_index" end="2017-12-31" data_title=""></div>
			
<p style="  ">
Some readers wonder&nbsp;<a href="http://www.rasmussenreports.com/public_content/politics/obama_administration/august_2013/obama_approval_comparing_the_numbers" target="_self">how we come up with our job approval ratings for the president</a>&nbsp;since they often don’t show as dramatic a change as some other pollsters do. It depends on how you ask the question and whom you ask.
</p>
			
<p style="  ">
To get a sense of longer-term job approval trends for the president, Rasmussen Reports compiles our tracking data on a full&nbsp;<a href="/public_content/politics/trump_administration/trump_approval_index_nov01" target="_self">month-by-month basis.</a>
</p>
			
<p style="  ">
Rasmussen Reports has been a pioneer in the use of automated telephone polling techniques, but many other firms still utilize their own operator-assisted technology (<a href="http://www.rasmussenreports.com/public_content/about_us/methodology" target="_self">see methodology</a>).
</p>
			
<p style="  ">
Daily tracking results are collected via telephone surveys of 500 likely voters per night and reported on a three-day rolling average basis. To reach those who have abandoned traditional landline telephones, Rasmussen Reports uses an online survey tool to interview randomly selected participants from a demographically diverse panel.&nbsp;The margin of sampling error for the full sample of 1,500 Likely Voters is +/- 2.5 percentage points with a 95% level of confidence. Results are also compiled on a full-week basis and crosstabs for&nbsp;<a href="/platinum/full_week_crosstabs/crosstabs_full_week_crosstabs_october_29_november_2_2017" target="_blank">full-week results</a>&nbsp;are available for&nbsp;<a href="/platinum" title="Platinum Page" target="_blank">Platinum Members</a>.
</p>
        <div class="article-footer">
            <div class="article-subnav clear">
                <div class="category-wrapper">in <a href="/public_content/politics">Politics</a></div>
                <div class="share-wrapper">
                    <span class='st_facebook' displayText='Facebook'></span><span class='st_twitter' displayText='Twitter'></span><span class='st_email' displayText='Email this'></span><span  class='st_sharethis' displayText='ShareThis'></span>
                </div>
            </div>
            <div class="article-notes">
                            </div>
        </div>
        
        <!-- AdBlade article -->
    <ins class="adbladeads" data-protocol="https" data-cid="14598-3310338613" data-host="web.adblade.com" data-tag-type="4" data-mobile-cid="16920-2845077930" data-tablet-cid="14598-3310338613" style="display:none"></ins>
    <script async src="//web.adblade.com/js/ads/async/show.js" type="text/javascript"></script>
    <div class="rasmussen-pressnotes">
        <p class="intro">
            <strong>Rasmussen Reports</strong> is a media company specializing in the collection,
            publication and distribution of public opinion information.
        </p>
        <p>
            We conduct public opinion polls on a variety of topics to inform our audience on events
            in the news and other topics of interest. To ensure editorial control and independence,
            we pay for the polls ourselves and generate revenue through the sale of subscriptions,
            sponsorships, and advertising. Nightly polling on politics, business and lifestyle topics
            provides the content to update the Rasmussen Reports web site many times each day.
            If it's in the news, it's in our polls. Additionally, the data drives a
            <a href="/daily_updates">daily update newsletter</a> and various media outlets
            across the country.
        </p>
        <p>
            Some information, including the <a href="/public_content/politics/obama_administration/daily_presidential_tracking_poll">Rasmussen Reports daily Presidential Tracking Poll</a>
            and <a href="/public_content/political_commentary">commentaries</a> are available for free to the general public.
            Subscriptions are <a href="/register/platinum_service_description">available for $4.95 a month or 34.95 a year</a>
            that provide subscribers with exclusive access to more than 20 stories per week on upcoming elections,
            consumer confidence, and issues that affect us all. For those who are really into the numbers,
            <a href="/register/platinum_service_description">Platinum Members</a> can review demographic crosstabs
            and a full history of our data.
        </p>
        <p>
            To learn more about our methodology, <a href="/public_content/about_us/methodology">click here</a>.
        </p>
    </div>
    <div class="clear-simple"></div>
    <!-- rr-content-leaderboard -->
    							
		
		<!-- rr-content-leaderboard -->
		<div id='div-gpt-ad-1432776078018-0' class="dfp-ad">
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432776078018-0'); });
			</script>
		</div>
	    <div class="clear-simple"></div>
</div><!-- .content-->

<div class="sidebar">
        <div class="sidebar global-layout">
                        
	
	        <div class="graphs">&nbsp;
            
            
            <div class="inform-embed"
                data-config-id="1"
                data-type="VideoPlayer/Single"
                data-tracking-group="90062"
                data-playlist-id="9387"
                data-width="425px"
                data-height="320px"
                data-site-section="rasmussen">
            </div>
            <script type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
        </div>
	                    <div class="module-c join-us">
    <h2>Join us on</h2>
    <div class="module-content">
                <div class="post-content clear">
            <ul>
                <li class="facebook-link"><a href="http://www.facebook.com/RasmussenPoll" title="Join us on FaceBook">Facebook</a></li>
                <li class="twitter-link"><a href="http://twitter.com/Rasmussen_Poll" title="Follow us on Twitter">Twitter</a></li>
                <li class="rss-link"><a href="/rss/most_recent" title="Subscribe to our RSS feed">RSS</a></li>
            </ul>
        </div>
    </div>
</div>                                            <a class="button-sprite narrow-cta" onclick="return trackLink( this, 'banner-small-article', 'anonymous' );" href="/register/platinum_service_description">Gain access to all Rasmussen Report articles and polls starting at just $4.95/month</a>
                            
            
            <!--Insticator API Embed Code-->
            <div id="insticator-container" style="clear:both; margin-top:15px;">
            <style>#div-insticator-ad-1{margin:auto}#div-insticator-ad-2{margin:auto}</style>
            <div id="div-insticator-ad-1"></div>
            <div id="insticator-embed"></div>
            <div id="div-insticator-ad-2"></div>
                <script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "ee84ccc4-058c-4df0-9e48-e4515bf9c9f9"})/*]]>*/</script>
            </div>
            <!--End Insticator API Embed Code-->
        
                            <div class="module-b">
        <h2>Top Stories</h2>
        <div class="module-content">
            <div class="post-content">
                <ul>
                                            <li><a href="/public_content/politics/trump_administration/prez_track_nov13">Daily Presidential Tracking Poll</a></li>
                                            <li><a href="/public_content/politics/general_politics/november_2017/just_32_think_hillary_clinton_won_democratic_nomination_fairly">Just 32% Think Hillary Clinton Won Democratic Nomination Fairly</a></li>
                                            <li><a href="/public_content/politics/weekly_updates/what_they_told_us_nov11">What They Told Us: Reviewing Last Week’s Key Polls</a></li>
                                            <li><a href="/public_content/lifestyle/general_lifestyle/october_2017/would_you_worship_at_george_washington_s_church">Would You Worship at George Washington's Church?</a></li>
                                    </ul>
            </div>
        </div>
    </div>                        
            							
		
		<!-- rr-sidebar-bottom-skyscraper-wide -->
		<div id='div-gpt-ad-1412558822502-0' class="dfp-ad">
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412558822502-0'); });
			</script>
		</div>
	                </div></div>
    <script type="text/javascript">
        function registerReader()
        {
            var fname = $( "#reader_first_name" ).val();
            var lname = $( "#reader_last_name" ).val();
            var email = $( "#reader_email" ).val().replace( "+", "%2B" );
            var signup = $( "#signup" ).attr( "checked" );
            var password = $( "#password" ).val();
            var cpassword = $( "#confirm_password" ).val();

            if( !( fname && lname && email && password && cpassword ) )
            {
                alert( "Please enter your first name, last name, passwords and e-mail address." );
            }
            else if( password.length < 6 || password.length > 20 )
            {
                alert( "The password must be between 6 and 20 characters." );
            }
            else if( password != cpassword )
            {
                alert( "The two given passwords are different." );
            }
            else
            {
                $( "#subscription-result" ).html("");
                $( "#subscribe-loading" ).show();
                $.ajax({
                    type: "POST",
                    url: "/ajax/register-reader",
                    data: "fname=" + fname + "&lname=" + lname + "&email=" + email + "&signup=" + signup + "&password=" + password,
                    success: function(msg){
                        if( msg == "ok" )
                        {
                            $( "#form-container" ).hide();
                            $( "#subscription-result" ).html( "<span class='blue-text'>Congratulations, you have successfully created a trial account. You can now log in with the e-mail address and password specified.</span><br /><br />" );
                        }
                        else if( msg == "exists" )
                        {
                            $( "#subscription-result" ).html( "<span class='blue-text'>You already have an account with that e-mail address.</span><br /><br />" );
                        }
                        else
                        {
                            $( "#subscription-result" ).html( "An error occured subscribing your email. Please try again later<br />" );
                        }
                        $( "#subscribe-loading" ).hide();
                    },
                    error: function(){
                        $( "#subscription-result" ).html( "An error occured subscribing your email. Please try again later<br />" );
                        $( "#subscribe-loading" ).hide();
                    }
                });
            }
        }
    </script>


        </div>
    </div>

    <div id="footer">
    <div class="footer-content">
        <div class="footer-links clear">
            <ul>
                <li><a href="/public_content/about_us">About Us</a></li>
                <li><a href="/public_content/about_us/in_the_news">RR in the News</a></li>
                <li><a href="/public_content/about_us/faqs">FAQ</a></li>
                <li><a href="/public_content/about_us/advertise_with_us">Advertise With Us</a></li>
            </ul>
            <ul>
                <li><a href="/public_content/about_us/privacy">Privacy Policy</a></li>
                <li><a href="/public_content/about_us/terms_conditions">Terms &amp; Conditions</a></li>
                <li><a href="/public_content/about_us/careers">Careers</a></li>
                <li><a href="/public_content/about_us/contact_us">Contact Us</a></li>
            </ul>
            <ul>
                
                <li><a href="/public_content/about_us/public_relations/press_room">Press Room</a></li>
            </ul>
        </div>
    </div>
    <div class="footer-copyright">
        <div class="gradient-trim">&nbsp;</div>
        <div class="footer-copyright-wrapper clear">
            <ul>
                <li><strong>&copy;2017 Rasmussen Reports, LLC</strong></li>
                <li><strong>E-mail us at: </strong><a href="mailto:info&#064;rasmussenreports.com">info&#064;rasmussenreports.com</a></li>
            </ul>
            <ul>
                <li><strong>Media Interviews:</strong> 732-776-9777 x205</li>
                <li>Web development by <a href="http://www.mugo.ca" target="_blank">Mugo Web</a></li>
            </ul>
            <ul>
                <li><strong>Advertising Sales:</strong> <a href="mailto:leon.sculti&#064;rasmussenreports.com">leon.sculti@rasmussenreports.com</a></li>
            </ul>
         </div>
         <div class="gradient-trim">&nbsp;</div>
    </div>
</div><script type="text/javascript" src="/extension/rasmussenreports/design/plain/javascript/footer.js" charset="utf-8"></script>

        
    
    <script>
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
      
      
                    ga('create', 'UA-2382305-1', 'auto', {'legacyCookieDomain': 'rasmussenreports.com'});
      
      ga('require', 'linkid', 'linkid.js');

                              
      ga('send', 'pageview');

    </script>
    

    
    <script type="text/javascript">
    

    _qoptions={
    qacct:"p-f73Wvl1iEBFMA"
    };

    
    </script>

    <script type="text/javascript" src="https://secure.quantserve.com/quant.js"></script>
    <noscript>
    <img src="https://pixel.quantserve.com/pixel/p-f73Wvl1iEBFMA.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
    </noscript>
    
    							
		
		<!-- rr_oop_popunder -->
		<div id='div-gpt-ad-1421259798079-6' class="dfp-ad">
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421259798079-6'); });
			</script>
		</div>
	    
</body>
</html>
